3D Inspection Systems Forum  

Go Back   3D Inspection Systems Forum > 3D Software Help > Documentation Issues
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

 
 
Thread Tools Search this Thread Display Modes
  #1  
Old 10-08-2008, 05:29 PM
jar546 jar546 is offline
Junior Member
 
Join Date: Sep 2006
Posts: 15
Default Default Report Header Problem

OK, so after leaving Ver 11 idle for 4 months and sticking with version 10 I think I am closer to making the jump to 11.

Problem:

1) I am finally set up so that my report looks like I want it to and prints like I want it to. Only issue is that I want to change my Default Report Header to pull information from the inspection report instead of the Office Management so I can use the sync. from the office.

Whenever I open up my Default Report Header, it is nothing but blank even though it works fine and all the data is there.

I have it set up so that there is no header showing up on my first page which is the cover page. What gives?
__________________
Jeff Remas
REMAS Inspections
www.PAinspector.com
  #2  
Old 10-09-2008, 02:13 PM
Donna Donna is offline
3D Guru
 
Join Date: Jul 2006
Posts: 1,508
Default

I clicked Help while editing a document and typed "header" in the index and found the documentation topics that describe access to those areas. Is that what you tried? Or did you search for a different term that needs to be added to the index?
If you did find the topic and just didn't understand, can you give me the specific section and topic?
 


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 10:38 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.