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GET STARTED USING REPORT WRITER

This guide focuses on popular basic features used while working on an actual
inspection report in the Report Writer area of the 3D Inspection System software. More
detailed information about report writer and other features is found in the HelpDesk.
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Inspections should always be launched from Office
Management for proper operation and merging abilities.

Actions along the side of your screen provide shortcuts to
frequently used features, and may be used to switch between
main areas of the software while working. For example, while
working on an inspection in the Report Writer, one might switch
to Office Management to book a new job, and then switch back

to the open inspection in Report Writer to continue working on the inspection.

ACCESS INSPECTIONS

REGULAR INSPECTIONS
To create or open a regular inspection report, first in Office Management use Views to
choose the general group of inspections or All Inspections, and then search and locate
the desired Job. Select the job and use the available activities shown at the bottom of
the right job details pane to-
 Start a new inspection: Your Job Name and any available Job Name+Invoice

item combinations that may be used to create an inspection for the job are listed.
Choose the desired report name and form group to open the inspection.
Different form groups may be included in different editions (or may be
downloaded from the bonus downloads page on 3D’s website), so you may want
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to create sample inspections with various forms to learn about them and
experiment with Report Writer features.

 Open an existing inspection: This option is shown when a regular inspection
was previously created or converted for the job. Choose the linked inspection
name to open and click OK.

Only one inspection file may be open at a time in the Report Writer area, but you may
view other jobs in Office Management at the same time. Or launch/open a different
inspection for another job in Office Management.

MOBILE INSPECTIONS
To use mobile inspections with the Phone3D app on a tablet or phone:
 To send a mobile inspection to the cloud, select the job in Office Management

and select the “Create and upload mobile inspection” activity at the bottom of
the right job details pane. Choose the desired report name and form group to
use for the report. Note: You must have Cloud3D Services enabled to use this
option. See Phone3D page under Products on 3D website for sign-up and start-
up information.

 Once sent to the cloud, one would generally login on the mobile device to retrieve
the inspection from the cloud server into the device or phone, where it may be
used to collect inspection information while in the field. When finished, tap the
inspection and upload it back to the cloud.

 To retrieve a mobile inspection back into the regular program, use the Office
Management toolbar option “Retrieve Mobile Inspection” to login and select the
desired “Completed” inspection to convert. The inspection will download and
convert into a regular inspection report, where it may be finalized for delivery
and used normally in the regular program.

See also the Phone3D section in the HelpDesk and related online resources to learn
more about using the Phone3D mobile app and Cloud3D Services.

SAVE INSPECTIONS
Your inspection saves automatically when you close it, or open another file, but you may
also manually save it any time using File > Save (or the Save tool). A timed backup
also helps save inspection data every few minutes in case of a power outage.

INSPECTING!

NAVIGATING AND ENTERING COMMENTS
After opening an inspection in the Report Writer, main “Form” sections are quickly
accessed by clicking the corresponding buttons along the top. Headings and
Subheadings in each form display along the left with comment fields to the right. Any
unused items in a narrative inspection are automatically skipped at print time, so don’t
worry about filling out any that don’t apply. Preview your inspection any time to see
what will print. Various navigation tools help complete reports quickly:
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Form buttons at the top jump quickly to forms. Hover over a form button to view the
entire form name. Click and hold (or double-click) to jump to a particular heading.

List View quick jumps to current headings or subheadings in the current
form. The List View toolbar button instantly toggles this option on or off, and the bottom
of the List View pane may be dragged to resize it.

Scroll Wheel on your mouse may be used to move through inspection fields, as does
the scroll bar at the right, and TAB and SHIFT+TAB.

Navigate toolbar moves a field or a screen at a time through inspection
data. You may dock it to convenient side of your work area. Use the Review options
check button on the toolbar to adjust how the arrows work, so you may quickly flip
through inspected or not-inspected fields as desired. The box to the left of your report
subheadings automatically marks fields as changed or “inspected”. You may mark
items completed or inspected that are not present, or remove a checkmark for an item
that is not yet complete. Later, use the navigate arrows to quickly flip through remaining
fields as a final check. See our tips article: http://www.3dinspection.com/Tips-and-
Tricks/tracking-inspected-completed-items-on-a-report.html

Narratives Menu quickly selects or deselects pre-written
comments into your inspection, where they may be modified
further for the report. Hover over abbreviations to preview
comments below. Drag the side edge of the pane to resize.
Drag the splitter pane below Add/Modify to resize the preview
area. Some operational preferences may be set using the
Narratives menu in the toolbar - See Help. Right-clicking the
narratives menu advances to the next inspection field, or use
your scroll wheel to move through fields.

Inspection Fields for comments may be resized any time by
dragging the top or bottom border of the current field. Text may
also be formatted further using toolbar options.

http://www.3dinspection.com/Tips-and-Tricks/tracking-inspected-completed-items-on-a-report.html
http://www.3dinspection.com/Tips-and-Tricks/tracking-inspected-completed-items-on-a-report.html
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Save Your Favorite Screen Configurations as Actions! After adjusting your screen
elements as desired, by turning list view and Narratives menu on/off, and adjusting the
size of your inspection field and the lower pane, click Customize My Actions and Add a
new Action to Memorize Screen Configuration. An example of this is provided later.
After rearranging the screen for other purposes, just save additional Actions. That way
you can instantly click between your favorite configurations whenever needed. Some
editions may even install with a few popular screen display Actions already included.

LOWER PANE FEATURES
The lower pane in the Report Writer quickly accesses some special features. Drag its
upper edge up or down to resize it, and right-click within an area for available options.

 Use Cover image to select an overall inspection photo to automatically import into
your report cover or document attachments containing a special merge field. At print
time, your cover image imports automatically. Some documents included with your
edition may already have this set up. Otherwise, see Document Editor/Word
Processor documentation topic “Insert Menu” for details or our tips article here:
http://www.3dinspection.com/Tips-and-Tricks/automatically-including-a-cover-
photo.html

 Use Thumbnails to quickly import images. Use tree to locate images and then
double-click or use the options to import or import and edit. To edit images already
imported in a report or adjust its printed size and position or remove it, click the
image thumbnail in the inspection field. See also article:
http://www.3dinspection.com/Tips-and-Tricks/annotate-images-to-enhance-
inspection-reporting.html See Help for details about editing options and settings.
To include multiple images for any field, simply insert or double-click each image
into the report in turn. The program automatically copies the current subheading
field to accommodate as many images as you need to include. Multiple images on
copied subheadings will combine together in a row on your final printout when they
all use the “Below” image position.

 Attachments are additional items that can be printed or emailed with your
inspection, such as your Cover and table of contents, summary, contracts, or other
items. Attached “Documents” become part of your inspection itself (sharing the
inspection margins, header, footer, and displayed together in the report preview),
whereas “Attached Files” are treated as separate entities and may include any file
type, and do not display in a report preview. Right click to Open or Remove
documents or use arrows to rearrange their order. Your Cover/Index document is
automatically attached when reports are created, but merge fields fill in job
information later at final print time. Other documents are usually attached using
Actions, with merge fields filled in at that time. See information later in this guide
and in Report Writer Help topic “Attaching Documents to Inspections” for details.

 Notes tab may provide tips about the inspection item or how form items work-
these kinds of reference items are added to the master forms using Custom Form
Studio. When notes are present for the current field, a red pencil appears in the tab

http://www.3dinspection.com/Tips-and-Tricks/annotate-images-to-enhance-inspection-reporting.html
http://www.3dinspection.com/Tips-and-Tricks/annotate-images-to-enhance-inspection-reporting.html
http://www.3dinspection.com/Tips-and-Tricks/automatically-including-a-cover-photo.html
http://www.3dinspection.com/Tips-and-Tricks/automatically-including-a-cover-photo.html
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icon. Non-printing reference notes about the current inspection item may also be
added for the current report only by simply typing them in the Notes tab.

DRAWINGS
A “Schematic” feature is available for creating sketches. Schematic locations and labels
may be pre-set ahead of time in the Custom Form Studio, or added on demand using
the Add/Copy tool. Where already present in a form, click its label to view or create. Or
jump to a pre-set sketch area using Draw Diagram tool You may Preview to see
how completed diagrams will print.

CUSTOMIZE FORM CATEGORIES AND COMMENTS
Your inspection form arrangement and Narratives were originally designed in the
Custom Form Studio. You may use the Custom Form Studio to design new forms or
form groups, rearrange the order of main form sections and other items, or make
changes or additions to the forms for future use. See Custom Form Studio guides.

However, much form customization can be done on the fly as you produce inspections,
either for a particular report or permanently for future reports. If you make permanent
form changes while working on inspections, you’ll be prompted to compile them for use
in new inspections when you next exit the software.

ADD OR COPY CATEGORIES OR COMMENTS

Use the Add/Copy tool to add or replicate Headings, Subheadings, or other
items for a particular inspection and/or permanently in your master forms. Available
options depend on program edition and whether using narrative or graphical forms.

MODIFY EXISTING CATEGORIES OR COMMENTS
Modify existing Form, Headings, or Subheading names by directly clicking their labels in
the inspection work area. You may have the option of changing the item for the existing
inspection only or also permanently in the master forms.

Permanently edit standard comments using the “Modify” button below the Narratives
menu. Use to adjust standard comment wording or remove unwanted comments. Edit
any comment for a particular report only simply by changing it in the report field.

REMOVE UNWANTED ITEMS
Any category you do not use in narrative inspections won’t print anyway, so you may
simply ignore them. However, you may want to permanently remove items that you
never plan to use in the future. Use the Narratives menu “Modify” button to permanently
remove Narratives you don’t use. To remove or relocate entire headings or other items
permanently from your master forms, or rearrange the order of items, use the Custom
Form Studio (see documentation)
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For convenience, you may right-click within an inspection field and Customize Form
Content to directly edit the master form you are in using Custom Form Studio utilities.
After changing master forms, you must compile them to affect future inspections. If
you’ve made form changes from the Report Writer, you’ll automatically be prompted to
remember to compile when exiting the software.

PRINT OR EMAIL INSPECTIONS

PRINT INSPECTIONS
To print your open inspection, use File > Print . Select desired printer and Print.
Unused inspection items are omitted automatically. See Help details about settings.

To Reprint a particular page or group of pages, leave all items of the original job
selected and simply change the Print Pages range before clicking Print.

TIPS Before Printing:
 From the main Report Writer, use Spell Check > Entire Inspection before printing.
 Use Preview to view your inspection on screen if desired before printing.
 Use File > Page Setup to customize print layout (covered later in this guide).

EMAIL PDF INSPECTIONS
Create a PDF file to email an inspection, deliver it on CD, or for archival purposes. PDF
(Portable Document Format) can be opened by anyone using the free Adobe Reader.

There are two ways to email an inspection PDF:
PDF Document: Use the print window to Print to the “PDF Document” option before
clicking Print. Enter a filename for your PDF and Save to a location you can easily find
for emailing or archiving. Afterward simply attach that file to an email or copy it to CD or
thumbdrive. See your email program Help about attachments, or windows help about
saving to other media.
Send as Email: This “Print to” option lets you automatically create and email the PDF in
one step directly from 3D. You must have the ability to send SMTP directly from your
computer and some setup is needed. If you can email from your computer using
Outlook or another local email client, you should be able to use this feature. To enable,
set up the Office Management Maintain > Office Management Preferences, Emailing
tab. See Office Management Help topic there for instructions. Then to email a report
directly from the print window, set Print to “Send as Email” option before clicking Print.

TIPS When Emailing
 Many folks already have a PDF Reader, but you may want to include a link to

Adobe’s website www.adobe.com where a free copy can be obtained. If a recipient
has trouble opening a PDF, they may need to install a current Adobe Reader.

 Some email services may limit attachments. Upload inspections for delivery instead
using our built-in option (see next item) or use an alternate file delivery service.

 Include an “Owner” password to prevent recipients from changing a PDF. See Help.

http:////////www.adobe.com
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FTP UPLOAD INSPECTION TO WEBSITE
To automatically upload PDF Inspections for delivery to clients, use the Office
Management, Maintain > Office Management Preferences, Emailing options to set up
SMTP and FTP settings. If you can email from your computer directly using regular
Outlook, then you should be able to use this feature. See Help topic there for details.
Once set up, when printing change the Printer to driver to “Send as Email” before
clicking Print to either upload the inspection to a website and email your client the link.

FORMAT YOUR INSPECTION PRINTOUT
While a report is open, use Report Writer File > Page Setup to adjust your general
format for narrative inspection printouts. Use the tabs to set styles and settings for
various elements (Form, Heading, Subheading, etc.) of your printout. See Help for
details. Use Preview to see an example of how the settings format components.
General tab settings let you customize your Header/Footer and Index for your reports.

Header/Footer Document: Your entire report and the body of any "attached
documents" are all inserted into your Header/Footer document at preview or print time.
Headers or footer in the separate attached documents are ignored at print time. Click
Customize to edit the Header/Footer document to adjust these areas.

When editing the document, use Insert > Header/Footer to adjust the main Header and
Footer areas for all report pages. To suppress or create a slightly different
header/footer for the first page of your printout (like a cover or index), use Insert > First
page header/footer options to edit those areas.
 To import your company logo, first insert a table and then Insert > Company Logo

field in the appropriate column. (Use Office Management Maintain > Office
Management Preferences, Logo tab to select your logo graphic). See also
http://www.3dinspection.com/Tips-and-Tricks/company-logo-feature.html

 Use Insert > Office Management Fields to include fields for importing your
company information or job data, and other Insert menu options for inserting the,
Name of Inspection, page numbers, date, etc. where desired. Type labels or
general text next to fields designed to merge in specifics for each job.

 Adjust the positioning of the header or footer from the edges of the page using
File > Page Setup “Distance from edge” settings. To ensure print is visible on all
printers, we recommend 0.50” minimum space. Print an example report to your
regular printer to test your settings.

Note: If any information or characters are included in the body of the Header/Footer
document, that “body” information will become the first page of your entire report. Avoid
accidentally including only a space or Enter character in the body to prevent a blank
page from printing at the beginning of your report. Use View > Display control codes if
needed to “see” any invisible type characters.

http://www.3dinspection.com/Tips-and-Tricks/company-logo-feature.html
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Index Document: This document automatically attaches to new inspections, usually
used to include a cover page, Table of Contents, or other general information you want
included in your inspections automatically. Merge fields included in your Index
document will be replaced by the job’s information at final print or preview time. Click
Customize to edit the master document as desired.
 To start a new page for certain information, use Insert > Page Break.
 Use the Insert menu to include fields to import Office Management fields, Name

of Inspection, page numbers, dates, logos, cover image (discussed earlier) etc.
 To position an image next to text, first insert a table and then inserting the image

in one column and the text in the other (borders will not print visibly unless set
to). For your company logo, we recommend inserting the Logo field and using
that feature for best quality.

ATTACH SUMMARY OR OTHER DOCUMENTS
Additional documents such as an index, summaries, contracts, or other correspondence
can be attached, merged with job details, and printed as part of your inspection.

ATTACH A DOCUMENT
When you create or open a narrative inspection, your index document is automatically
attached. Any merge fields in the index will merge job information at print or preview
time. Other documents supplied by your vendor may be included on the Actions pane.
Simply click the appropriate Action to attach and merge the document (See Document
Editor documentation for help there). See Customizing Document Templates below for
details about merge fields. When done, simply Close and Exit to your inspection.

Afterward, Attached Documents are listed tab in the lower pane of the Report Writer.

Ticked attached documents automatically print in your inspection. Use arrows to adjust
their order if desired. To edit a document further for this report only, right-click and
Open. To remove a document, right-click and Remove.

If you want to recreate or remerge a document, right-click it in the Attached Documents
tab of the lower view pane, and Remove. Then re-create your document fresh using the
original Action.

Other “Attached Files” of any type may be archived with your inspection, and included
as separate items along with your inspection if you Email the report directly from 3D
software. See help topics for further details about attached documents and files.
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CUSTOMIZE DOCUMENT TEMPLATES
To make permanent changes to documents for use with future inspections, you need to
edit the document templates.

Index & Header/Footer Documents may be customized using File > Page Setup as
described previously. Other Documents may be customized using Actions pane items
made available by your content vendor. Simply click the appropriate Action to open the
template and use the Document Editor to make permanent changes. Information about
the usage of various documents is generally supplied by your vendor.

Changes made to a master template will apply whenever you attach the document to
inspections in the future. You may customize document text and Insert merge fields to
automatically import information for each job. See the Document Editor Help for details.

For example, to automatically merge summary information into a certain place in the
document, you would Insert > Summary areas to insert the [SUM?] field at cursor
position. Your document could contain additional text to introduce the merged
information or a simple title. See “Using Special Summary Feature” section below for
more about creating summaries.

To automatically a import Cover Image selected in the lower pane of the Report Writer,
use Insert > Cover Image to insert a [COVER_IMAGE:4] field. See Document Editor
“Insert Menu” topic for details or our tips article: http://www.3dinspection.com/Tips-and-
Tricks/automatically-including-a-cover-photo.html

USING SPECIAL SUMMARY FEATURE
“Summary Areas” lets you mark or flag inspection data to merge into a document.

Before using the summary feature, you should decide how many summary areas to use,
the method to use for marking summary comments, and how you want them to import.
You also should make sure your summary document template contains appropriate
merge fields to merge the summary areas you wish to use.

SUMMARY SETUP
Note: If you prefer to use Ratings as automatic summary areas, then use Modify >
Ratings in the report writer, Summary tab to specify the summary categories or areas to
send them to. See Help topic there for details. If you use Ratings for summary, you
may skip (a) below and continue with (b) to adjust your summary template.

(a) Set Summary Preferences: Click Summary > Preferences and set desired items.

http://www.3dinspection.com/Tips-and-Tricks/automatically-including-a-cover-photo.html
http://www.3dinspection.com/Tips-and-Tricks/automatically-including-a-cover-photo.html
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Behavior: Depending on your reporting style or needs, you may use up to 8 different
summary categories or areas, but you do not have to use all of them. If you only note
major deficiencies you may only want to use one summary area. Other summary
areas could be used for other categories (i.e. maintenance, safety hazards, etc)

For convenience, enter Name of Summary descriptions for the areas you decide to
use. These labels display on the Summary menu for marking items, but do not print in
final summary documents unless you include them there as text.

Summary Method: Determines how items are marked or flagged for summary while
inspecting. Marked summary field method simply flags the entire inspection field for
summary using a little number flag, whereas Styles lets you specifically mark
comments for summary by applying a particular text style to the comment. See Help
screen for further details about the differences between the methods.

Changes to the summary method or styles only affect NEW inspections created after
these items are adjusted, so after making any adjustments, we suggest you create a
test report to try them out.
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Print Styles: Determines how summary information formats when merged into your
final document.
See Help for details on summary preference options. When finished, save and exit.

(b) Customizing Your Summary Document Template

Next make sure your Summary document template is set as desired. Your Actions
pane may already contain summary templates provided by your vendor. You may wish
to open the template to make sure [Sum?] merge fields are included for each summary
area you want to merge, along with any appropriate introduction or labels to describe
them. If needed, use Insert > Summary Area to include additional merge fields where
desired. When a summary document is attached to an inspection, the [Sum?] fields are
replaced with the items you marked for summary. See Document Editor help for more
information about inserting fields.

CREATING A SUMMARY
Once your summary preferences and template with merge fields are ready, you can
easily create summaries for specific inspections. After marking inspection items for
summary, just attach the summary document to your inspection.

Note: If you use Ratings as your summary areas, then selecting a rating set to summary
area automatically marks those item comments for summary. Otherwise, if you use one
of the other summary methods, the below (a) information applies for marking.

(a) To mark inspection comments for summary, use the Summary Area menu.

If using the “Marked Fields” method, the summary number is
displayed to the right of the field. If using Summary Styles,
highlight the specific comment and then choose the desired
Summary Area to automatically format the text to the
applicable style. Otherwise, you’ll be prompted whether to
"Mark the entire line?"
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Reset the summary status for items the same way. All inspection items marked for a
particular summary area are grouped together for merging into your final summary
document. Review marked items at any time using Summary > View Summary.

Note: Narratives for your inspections may also be “Pre-Set” to summary ahead of time
so they automatically mark for summary when selected. See Custom Form Studio
documentation for details.

(b) Creating the Final Summary (Attaching a Document): Wait until all comments are
marked for summary before merging them into your final summary document. Then
attach your summary document to your inspection as described earlier using the
appropriate Action. Once created and merged, the attached document can be edited
further, but no future automatic merging occurs unless new merge fields are inserted.
After saving and exiting the document, you may re-open it from the Attached
Documents tab in the lower view pane.

ATTACHED DOCUMENTS FAQ

How do I attach a document to my inspection? Use the appropriate Action supplied
by your vendor to attach the desired document. Editions containing a full Word
Processor can also use the Word Processor File menu to do so.

How do I access a document already attached?
After opening the inspection, use the Attached Documents lower pane in Report Writer
to access attachments. Right-click to Open or Remove. See our tips article:
http://www.3dinspection.com/Tips-and-Tricks/edit-documents-attached-to-a-particular-
inspection.html

How do I print attached documents?
Attached Documents selected in the lower pane are automatically included when you
print or preview. You may also print a stand-alone document directly from the
Document Editor while open.

How do I merge job information into my document?
Edit the desired document and use the Insert menu to Include merge fields to import
Office Management, summary, and other information where desired. Edit your
document template to permanently include merge fields for use with all inspections. If
you insert merge fields into an attached document, changes will not affect your master
template, and information will merge into the current document at final print time.

Why didn’t my inspection or summary information merge into the document?
 Did you open your inspection from Office Management? If not, job information may

not merge into your inspection.
 Were inspection items marked for summary before you attached your document?

Use Summary > View Summary to check what items are currently marked for
summary. Use the Summary Area menu to mark items as needed.

http://www.3dinspection.com/Tips-and-Tricks/edit-documents-attached-to-a-particular-inspection.html
http://www.3dinspection.com/Tips-and-Tricks/edit-documents-attached-to-a-particular-inspection.html
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 Is a corresponding summary merge field set up in your document template? Open
the template and make sure you have a [SUM?] code where you want your items to
import. Or add one using Insert > Summary Area.

 Did you attach the document to your inspection? Opening a document template
does not merge data. If you attached a document to your inspection BEFORE items
were marked for summary, you may right-click, Remove, and then attach it again.

USE ACTIONS TO STREAMLINE FEATURES
Set up templates and favorites the way you want them to work to save time. Obviously
inspections are more quickly created when forms are customized the way you want.
Set up document templates like summaries, contracts, or other items so they can easily
be used repeatedly for your jobs. Your Actions pane can also help give you instant
access to items you use frequently. Try these examples:

Insert Favorite Image into Inspection
1. Click “Customize My Actions” in the Actions pane.
2. Click Add Action toolbar button.
3. Enter a Name for your action, for instance “Fire Hazard Image” (or another label you

prefer). Click Next.
4. Select a category for your Action or simply click Next to create a main level action.
5. Open Report Writer actions and highlight “Insert an image”. Click Next.
6. Click Browse to navigate and locate your image and open. For example, you might

select the “Attention- Fire Hazard.jpg” Flag-It image that come with 3D.
7. Set a default Position or and image width as desired, and click Next.
8. Click Finish. Your new Action is added to your menu.
9. To accept the change click Save. The new action quickly imports the image into

your current inspection field when clicked.
Add other images the same way. To change image settings or assign the action to a
category, use Customize My Actions to “Modify” the action. See Help for further details.

Save Different Screen Configurations
It may be easier to have your Report Writer screen set up differently for different tasks
(i.e. entering comments, inserting images, reviewing inspection, etc). After adjusting
screen elements as desired- (1) Inspection field size (2) Size and mode of lower pane
(3) Narratives menu on/off, (4) List View on/off—you may save them:
1. Click “Customize My Actions” in the Actions pane.
2. Click Add Action toolbar button.
3. Enter a Name for your action, for instance “Screen for [usage] “. Click Next.
4. Select a category for your Action or simply click Next to create a main level action.
5. Open Report Writer actions and highlight “Memorize Screen Configuration”. Click

Next.
6. Click Finish. You now have a new Action to instantly recall your current screen

settings.
7. To accept the change click Save.
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8. Readjust your repot writer screen and use Customize My Actions to Add other
actions for different screen configurations if desired.

These are just a couple examples of Actions you can add, so be sure to explore this
feature more. See Report Writer documentation for more details about Actions.

BACKING UP OR MOVING FILES TO ANOTHER COMPUTER
Your standard 3D Inspection System license agreement allows one user to run the main
3D Inspection System software on two regular computers or workstations without
purchasing an additional license. To obtain licenses for additional computers or
workstations, contact 3D Inspection Systems sales dept at 800-745-6126.

To backup customized data and inspections, use Office Management File > Backup All
Files. It is your responsibility to make sure you periodically back up customized
files and inspections, to protect against any computer problems or failure. After
creating a backup, be sure to store the file OFF your computer in a safe place.
For suggestions, see our tips article: http://www.3dinspection.com/Tips-and-
Tricks/safeguarding-your-important-3d-inspection-system-data.html

You may transfer a customized data backup to another computer and use Office
Management File > Restore from Backup. Or you may copy data files directly into your
“Data” folder specified in report writer Preferences > Preferences, File Locations.

http://www.3dinspection.com/Tips-and-Tricks/safeguarding-your-important-3d-inspection-system-data.html
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